CVE-2023-39007

Description

/ui/cron/item/open in the Cron component of OPNsense before 23.7 allows XSS.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics