CVE-2023-4435

Description

Improper Input Validation in GitHub repository hamza417/inure prior to build88.

Related CPE's

Could not find any relations

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics