More information about this CVE will likely be available in a few days

Description


LyLme_spage v1.9.5 is vulnerable to Cross Site Scripting (XSS) via admin/link.php.

Related CPE's


Could not find any relations

Weaknesses


Could not find any weaknesses

CVSS impact metrics


Could not find any metrics

Information


Source identifier

[email protected]

Vulnerability status

Awaiting analysis

Published

2024-06-03T16:15:08.897

2 weeks ago

Last modified

2024-06-03T19:23:17.807

2 weeks ago